选股公式网

当前位置: 主页 > 同花顺公式 >

同花顺放量上涨指标选股公式

时间:2018-10-01 10:38来源:未知 作者:股票科普 点击:
换手:=VOL/CWPITWL*100; 放量:=IF(VOL=REF(VOL,1)*2,10,0); BFW1:=MW(C,5)MW(C,20) OR MW(C,5)MW(C,60) OR 放量5; BFW2:=COUNT(BFW10,3)0.1 OR CMW(C,5) OR 换手1; 提前关注:(BFW20); ★后面放量★:0,COLORRED; ★才算成立★:0,COLORRED; BFW1:=REF(CLOSE,5)
换手:=VOL/CWPITWL*100;
放量:=IF(VOL>=REF(VOL,1)*2,10,0);
BFW1:=MW(C,5)<MW(C,20) OR MW(C,5)>MW(C,60) OR 放量>5;
BFW2:=COUNT(BFW1>0,3)>0.1 OR C>MW(C,5) OR 换手>1;
提前关注:(BFW2>0);
★后面放量★:0,COLORRED;
★才算成立★:0,COLORRED;
BFW1:=REF(CLOSE,5);
BFW2:=REF(WINNER(CLOSE)*100,5);
BFW3:=WINNER(BFW1)*100;
放量上涨5: BFW2-BFW3;
BFW4:=REF(CLOSE,10);
BFW5:=REF(WINNER(CLOSE)*100,10);
BFW6:=WINNER(BFW4)*100;
放量上涨10: BFW5-BFW6;
BFW7:=REF(CLOSE,20);
BFW8:=REF(WINNER(CLOSE)*100,20);
BFW9:=WINNER(BFW7)*100;
筹转20: BFW8-BFW9;
BFWW:=REF(CLOSE,30);
BFWB:=REF(WINNER(CLOSE)*100,30);
BFWC:=WINNER(BFWW)*100;
筹转30: BFWB-BFWC;
W:=SUMBWRS(V ,CWPITWL);
W1:=SUM(COST(10),W)/W;
W2:=SUM(COST(20),W)/W;
W3:=SUM(COST(30),W)/W;
W4:=SUM(COST(40),W)/W;
W5:=SUM(COST(50),W)/W;
成本:=(5*W1+4*W2+3*W3+2*W4+W5)/15;
Q:=(C+H+L)/3;
庄家成本:SMW(DMW(C,成本),13,1),COLORWHITE,LINETHICK2;
出仓价格:庄家成本*1.1,COLORGREEN;
底线:庄家成本*0.916;
短线:SMW(Q,3,1);
(以上就是“同花顺放量上涨指标选股公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片
栏目列表
推荐内容