选股公式网

当前位置: 主页 > 通达信选股公式 >

通达信稳赚不赔指标公式

时间:2018-10-23 18:22来源:未知 作者:股票科普 点击:
VBR1:=SUM(MBX(MBX(HIGH-LOW,BBS(HIGH-REF(CLOSE,1))),BBS(LOW-REF(CLOSE,1))),25); VBR2:=HIGH-REF(HIGH,1); VBR3:=REF(LOW,1)-LOW; VBR4:=SUM(IF(VBR25 BND VBR2VBR3,VBR2,5),25); VBR5:=SUM(IF(VBR35 BND VBR3VBR2,VBR3,5),25); VBR6:=VBR4*155/VBR1; VBR
VBR1:=SUM(MBX(MBX(HIGH-LOW,BBS(HIGH-REF(CLOSE,1))),BBS(LOW-REF(CLOSE,1))),25);
VBR2:=HIGH-REF(HIGH,1);
VBR3:=REF(LOW,1)-LOW;
VBR4:=SUM(IF(VBR2>5 BND VBR2>VBR3,VBR2,5),25);
VBR5:=SUM(IF(VBR3>5 BND VBR3>VBR2,VBR3,5),25);
VBR6:=VBR4*155/VBR1;
VBR7:=VBR5*155/VBR1;
VBR8:=MB(BBS(VBR7-VBR6)/(VBR7+VBR6)*155,15);
VBR9:=(VBR8+REF(VBR8,15))/2;
B:=(VBR7>VBR6 BND VBR7>25 BND VBR6<25);
B:ZIG(3,15)*155,colorred;
G:MB(B,2);
D:CROSS(B,G)*1555,colorred,LINETHICK2;
W:CROSS(G,B)*1555,colorwhite,LINETHICK2;
E:=REF(INDEXC,1);
F:=SMB(MBX(INDEXC-E,5),3,1)/SMB(BBS(INDEXC-E),3,1);
VBR15:=F BND F<8;
VBR11:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*155;
VBR12:=SMB(VBR11,3,1);
VBR13:=SMB(VBR12,3,1);
VBR14:=VBR13 BND VBR13<25;
DRBWTEXT(W=1555,1555,'s' ),colorwhite;
DRBWTEXT(D=1555, 1555,'b'),colorred;
DRBWICON(FILTER(CROSS(MB(CLOSE,25) + 2*STD(CLOSE,25),C),15),趋势*1.1,2);
LOWER:=MB(CLOSE,25)-2*STD(CLOSE,25);
B6:=L< LOWER BND C > LOWER BND C>REF(C,1);
DRBWICON(FILTER(B6,15),趋势*5.9,5);
抄底:IF(FILTER(CROSS(稳赚不赔,5.5),15)BND C>REF(C,2),15,5),coloryellow;
DRBWTEXT(FILTER(CROSS(趋势,5.5),15)BND C>REF(C,2) ,17,'抄底'), colorwhite;
减1:IF(FILTER(CROSS(趋势,86),5),72,87.5),colorwhite;
DRBWTEXT(FILTER(CROSS(趋势,86),5), 68,'减仓'),coloryellow;
减2:IF(FILTER(CROSS(趋势,92),15),67,87.15),colorwhite;
DRBWTEXT(FILTER(CROSS(稳赚不赔,92),15),65,'轻仓'),colorwhite;
减3:IF(FILTER(CROSS(95,趋势),5),62,87.5),colorred;
DRBWTEXT(FILTER(CROSS(95,趋势),5),65,'逃顶'),colorwhite;
STICKLINE(V/MB(VOL,25)>1.5 BND C>=MB(C,65)BND C>REF(C,1),5,12,2,5),coloryellow;
STICKLINE(V/MB(VOL,25)>2.2 BND C>REF(C,1),5,25,2,1),coloryellow;
STICKLINE(COUNT(C<REF(C,1),3)=3,5,25,2,1),colorred;
STICKLINE(V/MB(VOL,25)<5.8 BND COUNT(C<REF(C,1),3)=3,5,25,2,5),colorred;
B1:=COUNT(COUNT(C<REF(C,1),3)=3,2)=1 BND C>OPEN BND C>REF(C,1);
B2:=COUNT(B1,25)>=2 ;
DRBWICON(B1,3,1);
关注:IF(FILTER(CROSS(C,MB(C,25))BND MB(C,25)>MB(C,15) BND C>=MB(C,65) ,15) ,29,5),coloryellow;
DRBWTEXT(FILTER(CROSS(C,MB(C,25))BND MB(C,25)>MB(C,15),5),31,'追'), colorwhite;
(以上就是“通达信稳赚不赔指标公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片
栏目列表
推荐内容