选股公式网

当前位置: 主页 > 其他选股公式 >

天狼50无穷成本均线法选股指标

时间:2018-07-13 10:24来源:未知 作者:股票科普 点击:
通线17:无穷成本均线(C,17),JDYH1,coloryellow; 子线26:无穷成本均线(C,26),JDYH1,colorgreen; 午线100:无穷成本均线(C,100),JDYH1,colorwhite; 辰线145:无穷成本均线(C,145),JDYH1,color无穷成本均线genta; 申线320:无穷成本均线(C,320),JDYH1,colorlired;
通线17:无穷成本均线(C,17),JDYH1,coloryellow;
子线26:无穷成本均线(C,26),JDYH1,colorgreen;
午线100:无穷成本均线(C,100),JDYH1,colorwhite;
辰线145:无穷成本均线(C,145),JDYH1,color无穷成本均线genta;
申线320:无穷成本均线(C,320),JDYH1,colorlired;
卯线455:无穷成本均线(C,455),JDYH1,colorcyan;
亥线732:无穷成本均线(C,732),JDYH1,colorli无穷成本均线genta;
预测量万:IF(ISNULL(REFX(&CLOSE,1)) AND STRFIND(PERIODNAME,"日线"),VOL*240/FROMOPEN,0)/10000;//线形不输出
成交量万:VOL/10000,COLOR00ffff;//线形不输出
倍量:=VOL>=REF(V,1)*1.8 AND C>REF(C,1);
低量:=VOL<REF(LLV(VOL,13),1);
平量:=ABS(VOL-HHV(REF(VOL,1),5))/HHV(REF(VOL,1),5)<=0.03 OR ABS(VOL-REF(VOL,1))/REF(VOL,1)<=0.03;
倍缩:=VOL<=REF(V,1)*0.5;
梯量:=COUNT(V>REF(V,1),3)=3 AND COUNT(C>O,3)=3;
缩量涨:=COUNT(C>REF(C,1),2)=2 AND COUNT(V<REF(V,1),2)=2;
STICKLINE(ISNULL(REFX(&CLOSE,1)) AND STRFIND(PERIODNAME,"日线"),预测量万*10000,0,11,1),COLORffffff;
STICKLINE(C>=O,0,V,9,0),colorred;
STICKLINE(C<O,0,V,9,0),colorliblue;
STICKLINE(倍量,0,V,5,0),coloryellow;
STICKLINE(低量,0,V,5,0),colorgreen;
STICKLINE(倍缩,0,V,5,0),colorcyan;
STICKLINE(梯量,0,V,5,0),color0000aa;
STICKLINE(缩量涨,0,V,5,0),color无穷成本均线genta;
流通盘:FINANCE(7)/100000000,colorwhite;
流通市值:FINANCE(40)/100000000,colorwhite;
长阴短柱:=C/REF(C,1)<=0.96 AND V<HHV(V,30)/1.9;
DRAWTEXT(长阴短柱 ,V+1.6*H,'▲买'),colorgreen;
V5:E无穷成本均线(V,5),colorwhite;
V60:E无穷成本均线(V,60),coloryellow;

 

(以上就是“天狼50无穷成本均线法选股指标”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片
栏目列表
推荐内容