选股公式网

当前位置: 主页 > 换手率指标 >

同花顺单日换手率指标公式

时间:2018-07-03 14:51来源:未知 作者:股票科普 点击:
LC:=REF(MKJR,1); RSI1:SMA(MAX(MKJR-LC,0),6,1)/SMA(ABS(MKJR-LC),6,1)*100,LINETHICK1; RSI2:SMA(MAX(MKJR-LC,0),12,1)/SMA(ABS(MKJR-LC),12,1)*100,LINETHICK2,COLORGREEN; STICKLINE(RSI225,25,25,4,1),COLORGREEN; OSC:=100*(MKJR-MA(MKJR,20)); MAOSC:
LC:=REF(MKJR,1);
RSI1:SMA(MAX(MKJR-LC,0),6,1)/SMA(ABS(MKJR-LC),6,1)*100,LINETHICK1;
RSI2:SMA(MAX(MKJR-LC,0),12,1)/SMA(ABS(MKJR-LC),12,1)*100,LINETHICK2,COLORGREEN;
STICKLINE(RSI2<25,25,25,4,1),COLORGREEN;
OSC:=100*(MKJR-MA(MKJR,20));
MAOSC:=EMA(OSC,6);
BIAS:=(MKJR-MA(MKJR,20))/MA(MKJR,20)*100;
BIASMA:=MA(BIAS,6);
F:=100*(C-REF(C,1))/REF(C,1);
P1:=IF(C<REF(O,1) AND F<0,1,0);
P2:=IF(C<REF(O,2) AND F<0,1,0);
LIN:=IF(P1=0 AND REF(P1,1)=1 AND P2=0 AND REF(P2,1)=1,1,0);
STICKLINE(LIN,0,5,1.5,0),COLORFFFF00;
YY:0,COLORFFFF00;
MACC1:=CROMACC(OSC,MAOSC) AND LIN;
DRAWTEXT(MACC1,68,'<=抢反弹'),COLORFFFF22;
STICKLINE(MACC1,0,60,1,1),COLOR00FFFF;
MACC:CROMACC(OSC,MAOSC) AND CROMACC(BIAS,BIASMA) AND LIN,LINETHICK0;
DRAWTEXT(MACC,80,'<=激流淘金'),COLORFF00FF;
STICKLINE(MACC,0,100,0.3,0),COLORRED;
单日换手:100*V/CAPITAL,LINETHICK0;
十日换手:SUM(单日换手,10),LINETHICK0;
(以上就是“同花顺单日换手率指标公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片