选股公式网

当前位置: 主页 > 换手率指标 >

同花顺高换手率长阳选股公式

时间:2018-06-29 15:55来源:未知 作者:股票科普 点击:
今日高换手率:100*VOL/CAPITAL,VOLSTICK; x:=hhvall(今日高换手率); 高换手率次数:=FLOOR(sum(v,0)/CAPITAL); 判断:=if(高换手率次数0,高换手率次数,0); 判定:=if(判断-ref(判断,1)0,判断,0); 距上次完全高换手率:BARSLAST(判定)+1,LINETHICK0,COLORGREEN; V
今日高换手率:100*VOL/CAPITAL,VOLSTICK;
x:=hhvall(今日高换手率);
高换手率次数:=FLOOR(sum(v,0)/CAPITAL);
判断:=if(高换手率次数>0,高换手率次数,0);
判定:=if(判断-ref(判断,1)>0,判断,0);
距上次完全高换手率:BARSLAST(判定)+1,LINETHICK0,COLORGREEN;
VERTLINE(判定,0),COLORGREEN;
VERTLINE(BARSTATUS=2,1),COLORGREEN;
标的:=NUMTOSTRN(ref(判断,距上次完全高换手率-1),0);
DRAWTEXT(判定,x,'←'+标的+'次高换手率'),COLORcccccc,ALIGN0;
DRAWTEXT(判定,x*0.9,'←距上次完全高换手率'+ref(距上次完全高换手率,1)+'天→ '),COLORcccccc,ALIGN2;
DRAWTEXT(BARSTATUS=2,x*0.9,'←本次运行净距'+ref(距上次完全高换手率,1)+'天→'),COLORccffcc,ALIGN2;
KMKRJ(今日高换手率>10 AND 今日高换手率>REF(今日高换手率,1),今日高换手率,10,5,0),COLORYELLOW;
KMKRJ(今日高换手率>REF(今日高换手率,1)*2,REF(今日高换手率,1),REF(今日高换手率,1)*2,3,0),COLORFF0000;
高换手率:(VOL*100/CAPITAL),STICK;
二日高换手率:SUM(高换手率,2);
三日高换手率:SUM(高换手率,3);
五日高换手率:SUM(高换手率,5);
十日高换手率:SUM(高换手率,10);
KMKRJ(高换手率<=1,0,VOL,2,0),COLORWHITE;
KMKRJ(高换手率>1 AND 高换手率<=3 ,0,VOL,2,0),COLOR00FF00;
KMKRJ(高换手率>3 AND 高换手率<=5 ,0,VOL,2,0),COLORF0F000;
KMKRJ(高换手率>5 AND 高换手率<=8 ,0,VOL,2,0),COLOR8788F6;
KMKRJ(高换手率>8 AND 高换手率<=10 ,0,VOL,2,0),COLORYELLOW;
KMKRJ(高换手率>10 AND 高换手率<=15 ,0,VOL,2,0),COLORFF00FF;
KMKRJ(高换手率>15 ,0,VOL,2,0),COLORRED;
(以上就是“同花顺高换手率长阳选股公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片