选股公式网

当前位置: 主页 > 换手率指标 >

东方财富充分换手指标选股公式

时间:2018-06-29 15:48来源:未知 作者:股票科普 点击:
近两周经过充分换手,大于120%,大中阳线大于30%,换手指标少而精。 CC:=VOL/CAPITAL,VOLSTICK; AA:=Cc-MA(CC,99),VOLSTICK; VDIFF:(EMA(CC,9)-EMA(CC,26)); VDEA:EMA(VDIFF,13); VMACD:(VDIFF-VDEA)*1,COLORSTICK,LINETHICK3; 成交:=vol,COLORFFFF00,LINETH
近两周经过充分换手,大于120%,大中阳线大于30%,换手指标少而精。
CC:=VOL/CAPITAL,VOLSTICK;
AA:=Cc-MA(CC,99),VOLSTICK;
VDIFF:(EMA(CC,9)-EMA(CC,26));
VDEA:EMA(VDIFF,13);
VMACD:(VDIFF-VDEA)*1,COLORSTICK,LINETHICK3;
成交:=vol,COLORFFFF00,LINETHICK0;
bb:=CAPITAL;//有人说这个[流通盘大小]是未来函数
换手:=成交*100/bb,LINETHICK0;
今日换手%:换手,LINETHICK0;
A1:=V/CAPITAL*100;
A2:=SUM(A1,15);
A3:=C/MA(C,60)<1.06 OR C/MA(C,60)>0.94;
A4:=MA(C,5)>REF(MA(C,3),1);
A5:=CAPITAL<500000000;
A6:=COUNT(C/REF(C,1)>1.029,15);
A7:=A6/15*100;
XG:A2>110 OR C<16 OR A3 OR A4 OR A5 OR A7>22;
换手次数:=向下舍入(hs)LINETHICK0;
bbb:=条件函数(换手次数>0,换手次数,0);
bbb2:=条件函数(bbb-向前引用(bbb,1)>0,bbb,0);
距上次完全换手天:上一次条件成立位置(bbb2),LINETHICK0,COLORGREEN;
平均换手天:向下舍入((数据位置-距上次完全换手天)/换手次数),COLORCYAN,LINETHICK0;
bbb3:=数字转化为字符串(向前引用(bbb,距上次完全换手天),0);
显示文字(bbb2,VMACD,'次换手'),COLORffff,ALIGN1,PXUP100;
DRAWNUMBER(bbb2,VMACD,换手次数,0),colorffff,ALIGN2,PXUP100;
(以上就是“东方财富充分换手指标选股公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片