选股公式网

当前位置: 主页 > 换手率指标 >

东方财富换手率大涨指标选股公式

时间:2018-06-28 15:53来源:未知 作者:股票科普 点击:
V,VOLSTICK; 换手率:VOL/CAPITAL*100,COLORYELLOW; 预计换手率:IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1))/CAPITAL*100,0); POKU(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VOL,MAX(VOL,DYNAINFO(17)*REF(MA(V
V,VOLSTICK;
换手率:VOL/CAPITAL*100,COLORYELLOW;
预计换手率:IF(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1))/CAPITAL*100,0);
POKU(DYNAINFO(7)=CLOSE AND DYNAINFO(10)=AMOUNT,VOL,MAX(VOL,DYNAINFO(17)*REF(MA(VOL,5),1)),7,-21),color66cccc;
十日换手率:SUM(换手率,10);
VAR1:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
主买:IF(CLOSE>OPEN,VAR1*(HIGH-LOW),IF(CLOSE<OPEN,VAR1*((HIGH-OPEN)+(CLOSE-LOW)),VOL/2)),COLORRED,POINTDOT;
主卖:IF(CLOSE>OPEN,VAR1*((HIGH-CLOSE)+(OPEN-LOW)),IF(CLOSE<OPEN,VAR1*(HIGH-LOW),VOL/2)),COLOR00FF00,POINTDOT;
买比:主买/Vol*100,COLORRED;
POKU(C<ref(c,1),0,v,8,0),COLOR999900;
POKU(C>=ref(c,1),0,v,8,0),COLOR0000E5;
POKU(vol,0,vol,6,0),COLOR555500;
POKU(vol,0,vol,5,0),COLOR888800;
POKU(vol,0,vol,4,0),COLORAAAA00;
POKU(vol,0,vol,3,0),COLORCCCC00;
POKU(vol,0,vol,2,0),COLOREEEE00;
POKU(vol,0,vol,1,0),COLORFFFF00;
POKU(主买,0,主买,6,0),COLOR000055;
POKU(主买,0,主买,5,0),COLOR000088;
POKU(主买,0,主买,4,0),COLOR0000AA;
POKU(主买,0,主买,3,0),COLOR0000CC;
POKU(主买,0,主买,2,0),COLOR0000EE;
POKU(主买,0,主买,1,0),COLOR0000FF;
POKU(换手率>25,0,V*-1.1,5,0),COLORGREEN;
POKU(换手率>2 AND 换手率<=3,0,V*-1,7,0),colorwhite;
POKU(换手率>3 AND 换手率<=5,0,V*-1,7,0),colorFF0000;
POKU(换手率>5 AND 换手率<=8,0,V*-1,7,0),coloryellow;
POKU(换手率>8 AND 换手率<=15,0,V*-1,7,0),colorFF22EE;
POKU(换手率>15,0,V*-1,7,0),color0000FF;
(以上就是“东方财富换手率大涨指标选股公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片