选股公式网

当前位置: 主页 > 换手率指标 >

通达信换手率逐步上升选股指标公式

时间:2018-06-28 15:50来源:未知 作者:股票科普 点击:
ajb:=IF(capital50000000,capital*60/100,IF(capital20000000,capital*33/100,IF(capital15000000,capital*20/100,IF(capital100000,capital*6/100,capital*12/100)))); 换手:=V/(CAPITAL-AJB)*100,LINETHICK0; 换手差:=SUM(换手-REF(换手,1),3)/3; 换手率增

ajb:=IF(capital>50000000,capital*60/100,IF(capital>20000000,capital*33/100,IF(capital>15000000,capital*20/100,IF(capital<100000,capital*6/100,capital*12/100))));
换手:=V/(CAPITAL-AJB)*100,LINETHICK0;
换手差:=SUM(换手-REF(换手,1),3)/3;
换手率增加:(换手+换手差),COLORWHITE,LINETHICK0;
m3:ma(换手率增加,3),COLORYELLOW,LINETHICK1;
m12:ma(换手率增加,12),COLORRED,LINETHICK2;
m60:ma(换手率增加,60),COLOR00bb00,LINETHICK2;
HS100:IF(DATE>=时间,SUM(HSL,BARSLAST(DATE<=时间))>=100,DRAWNULL),NODRAW;
HS200:IF(DATE>=时间,SUM(HSL,BARSLAST(DATE<=时间))>=200,DRAWNULL),NODRAW;
HS300:IF(DATE>=时间,SUM(HSL,BARSLAST(DATE<=时间))>=300,DRAWNULL),NODRAW;
LDIMR(CROSS(HS100,0.99),L*0.95,'换手和100'),COLORYELLOW;
DRAWICON(CROSS(HS100,0.99),L*0.96,14);
LDIMR(CROSS(HS200,0.99),L*0.95,'换手和200'),COLORGREEN;
DRAWICON(CROSS(HS200,0.99),L*0.96,24);
LDIMR(CROSS(HS300,0.99),L*0.95,'换手和300'),COLORWHITE;
DRAWICON(CROSS(HS300,0.99),L*0.96,27);
(以上就是“通达信换手率逐步上升选股指标公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片