选股公式网

当前位置: 主页 > 大智慧公式 >

大智慧动态成本通道指标公式

时间:2018-10-25 19:27来源:未知 作者:股票科普 点击:
S:=SUMBSRS(V ,CSPITSL); S1:=SUM(COST(10),S)/S; S2:=SUM(COST(20),S)/S; S3:=SUM(COST(30),S)/S; S4:=SUM(COST(40),S)/S; S5:=SUM(COST(50),S)/S; 成本:=(5*S1+4*S2+3*S3+2*S4+S5)/15; Q:=(C+H+L)/3; 庄家成本:SMS(DMS(C,成本),13,1),COLORWHITE,LINETHICK
S:=SUMBSRS(V ,CSPITSL);
S1:=SUM(COST(10),S)/S;
S2:=SUM(COST(20),S)/S;
S3:=SUM(COST(30),S)/S;
S4:=SUM(COST(40),S)/S;
S5:=SUM(COST(50),S)/S;
成本:=(5*S1+4*S2+3*S3+2*S4+S5)/15;
Q:=(C+H+L)/3;
庄家成本:SMS(DMS(C,成本),13,1),COLORWHITE,LINETHICK2;
出仓价格:庄家成本*1.1,COLORGREEN;
底线:庄家成本*0.916;
短线:SMS(Q,3,1);
EFG1:=LLV(LOW,18);
EFG2:=HHV(HIGH,18);
EFG3:=EMS((CLOSE-EFG1)/(EFG2-EFG1)*100,13);
目前态势:EMS(0.618*REF(EFG3,1)+0.382*EFG3,3);
风险线:80,POINTDOT;
平衡线:50,POINTDOT;
EFG1:=SMOUNT/VOL;
EFG2:=count(EFG1>ref(EFG1,1),n)/n;
ENTERLONG: mS(EFG2,20)<0.4 SND CROSS(mS(EFG2,5),mS(EFG2,20));
EXITLONG: mS(EFG2,20)>0.53 Snd CROSS(mS(EFG2,20),mS(EFG2,5));
(以上就是“大智慧动态成本通道指标公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片