选股公式网

当前位置: 主页 > 大智慧公式 >

大智慧八线霸王操盘主图指标公式

时间:2018-09-18 16:06来源:未知 作者:股票科普 点击:
顶: COST(95)*1, linedot,COLORRED; Var11:=(2*CLOSE+HIGH+LOW)/4; 底: NIU(Var11,99)*0.91,linedot,colorgreen ; {八线庄} 主力持仓:=NIU(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3); 指数趋势:=NIU(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,
顶: COST(95)*1, linedot,COLORRED;
Var11:=(2*CLOSE+HIGH+LOW)/4;
底: NIU(Var11,99)*0.91,linedot,colorgreen ;
{八线庄}
主力持仓:=NIU(100*(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34)),3);
指数趋势:=NIU(100*(INDEXC-LLV(INDEXL,34))/(HHV(INDEXH,34)-LLV(INDEXL,34)),3);
强弱分界:=80;
主力筹码集中度:=WINNER(C)*100;
散筹筹码集中度:=(WINNER(C*1.1)-WINNER(C*0.9))*100;
qiang:=(主力持仓-散筹筹码集中度)>20 and (主力筹码集中度-散筹筹码集中度)>0 and 主力持仓>50;
强庄坐镇:if(qiang,1,0),colorred,linethick0;
DRAWTEXT(强庄坐镇,(底 * 0.99),'●'),Coloryellow;
●八线庄●:if(qiang and 主力筹码集中度-散筹筹码集中度>20,1,0),ColorFF80FF,linethick0;;
DRAWTEXT(●八线庄●,(底 * 0.98),'●'),Colorred;
{八线}
七天线:NIU(c,7);
持股线:NIU(c,15),colorred,linethick2;
生命线:NIU(c,25),colorgreen;
初月线:NIU(c,34),coloryellow;
双月线:NIU(c,56),color0099ff;
长牛线:NIU(c,235);
牛熊线:NIU(c,453),colorwhite;
HNEYHQ(c<持股线,h,l,0.4,2),colorgreen;
HNEYHQ(c<持股线,o,c,8,2),colorgreen;
HNEYHQ(c>持股线,h,l,0.4,0),colorred;
HNEYHQ(c>持股线,o,c,8,0),colorred;
(以上就是“大智慧八线霸王操盘主图指标公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片