选股公式网

当前位置: 主页 > 大智慧公式 >

大智慧主力吸筹指标选股公式

时间:2018-07-02 17:02来源:未知 作者:股票科普 点击:
m:=55; n:=84; LC:=REF(CLOSE,1); RSI:=((SMA(MAX((CLOSE - LC),0),8,1) / SMA(ABS((CLOSE - LC)),8,1)) * 100); FF:=EMA(CLOSE,8); MA15:=EMA(CLOSE,21); MAC1:=REF(LOW,1); MAC2:=SMA(ABS(LOW-MAC1),8,1)/SMA(MAX(LOW-MAC1,0),8,1)*100; MAC8:=EMA(IF(CLOS
m:=55;
n:=84;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),8,1) / SMA(ABS((CLOSE - LC)),8,1)) * 100);
FF:=EMA(CLOSE,8);
MA15:=EMA(CLOSE,21);
MAC1:=REF(LOW,1);
MAC2:=SMA(ABS(LOW-MAC1),8,1)/SMA(MAX(LOW-MAC1,0),8,1)*100;
MAC8:=EMA(IF(CLOSE*1.2,MAC2*10,MAC2/10),8);
MAC4:=LLV(LOW,88);
MAC5:=HHV(MAC8,88);
MAC6:=IF(LLV(LOW,90),1,0);
MAC7:=EMA(IF(LOW<=MAC4,(MAC8+MAC5*2)/2,0),8)/618*MAC6;
指标: STICKLINE(MAC7,0,MAC7,6,1), COLORYELLOW;
MAC7,colormagenta,linedot;
主力吸筹: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),ColorFFFF00,LINETHICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,8,1);
D:=SMA(K,8,1);
J:=4*K-2*D;
55 colorgreen,linedot;
84 colorgreen,linedot;
主力吸筹:EMA(j,6),colorff00ff,LINETHICK2;
(以上就是“大智慧主力吸筹指标选股公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片