选股公式网

当前位置: 主页 > 东方财富选股公式 >

东方财富主动买卖盘指标公式

时间:2018-09-21 13:52来源:未知 作者:股票科普 点击:
A2:=IF(ZHULI126.32,AMOUNT/100000,VOL); JKE0:=(ZHULI*2+HIGH+LOW)/4*VOL; JKE21:=SUM(JKE0,89)/SUM(VOL,89); JKE2:=IF((COUNT(JKE00,2))=2,MA(ZHULI,89)*(1+(MA(JKE0,89)/REF(MA(JKE0,89),1)-1)/21),MA(ZHULI,89)); JKE3:=IF((COUNT(ABS(ZHULI-JKE21)21,8)
A2:=IF(ZHULI>126.32,AMOUNT/100000,VOL);
JKE0:=(ZHULI*2+HIGH+LOW)/4*VOL;
JKE21:=SUM(JKE0,89)/SUM(VOL,89);
JKE2:=IF((COUNT(JKE0>0,2))>=2,MA(ZHULI,89)*(1+(MA(JKE0,89)/REF(MA(JKE0,89),1)-1)/21),MA(ZHULI,89));
JKE3:=IF((COUNT(ABS(ZHULI-JKE21)>21,8))>=1 AND (COUNT(ZHULI/REF(ZHULI,1)<0.8,8))<1 AND (COUNT(JKE0>0,2))>=2,10,0);
JKE4:=IF(ZHULI>=JKE21 AND (COUNT(JKE0>0,2))>=2,JKE21*1.001,IF(JKE0<0.1 AND (COUNT(JKE0>0,2))<1.5,MA(ZHULI,89),JKE21*0.999));
JKE5:=IF(JKE3>0,JKE2,JKE4);
JKE6:=MA(ZHULI,89);
搏杀生命线:=IF(JKE5/REF(JKE5,1)>1.1 OR JKE5/REF(JKE5,1)<0.9,JKE6,JKE5);
A:=(ZHULI*2+HIGH+LOW)/4*VOL;
B:=SUM(A,1)/SUM(VOL,1);
B1:=EMA(B,17);
资金:=(B-B1)*100/B;
JKE1:=VOL/((HIGH-LOW)*2-(ABS(ZHULI-OPEN)));
成交能量:=VOL;
主动买盘:IF(ZHULI>OPEN,JKE1*(HIGH-LOW),IF(ZHULI<OPEN,JKE1*(HIGH-OPEN+ZHULI-LOW),VOL/2)),COLOR0000FF;
主动卖盘:IF(ZHULI>OPEN,-JKE1*(HIGH-ZHULI+OPEN-LOW),IF(ZHULI<OPEN,-JKE1*(HIGH-LOW),-VOL/2)),COLOR00FF80;
持股线:=MA(HIGH,21);
空仓线:=MA(LOW,21);
操盘趋势:=MA(ZHULI,3);
线:0,COLORFFFFFF;
净利1[3]:=F8BHUE(wz41+48,12);
净利1[4]:=F8BHUE(wz41+62,12);
净利1[5]:=F8BHUE(wz42+20,12);
净利1[6]:=F8BHUE(wz42+34,12);
净利1[7]:=F8BHUE(wz42+48,12);
净利1[8]:=F8BHUE(wz42+62,12);
R5:=F8FIND('财务简表-现金流量表:',r);
Wz51:=F8find('财务费用',r5);
Wz52:=F8find('财务费用',wz51+100);
Wz61:=F8find('经营活动现金流量',r5);
Wz62:=F8find('经营活动现金流量',wz61+100);
(以上就是“东方财富主动买卖盘指标公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片
栏目列表
推荐内容