选股公式网

当前位置: 主页 > 东方财富选股公式 >

东方财富跟随主力买股票指标公式

时间:2018-09-12 14:36来源:未知 作者:股票科普 点击:
MNE2:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,11)-LLV(LOW,11))*100; 主力做多资金:=SMA(MNE2,8,1)+0.2,LINETHICK2,COLORFFFFFF; XG:=主力做多资金REF(主力做多资金,1); 备钱:=CROSS(ZIG(3,8),REF(ZIG(3,8),1)); 拉升:(XG AND REF(XG,1)=0 AND COUNT(备钱,2)=1); MN
MNE2:=(CLOSE-LLV(LOW,14))/(HHV(HIGH,11)-LLV(LOW,11))*100;
主力做多资金:=SMA(MNE2,8,1)+0.2,LINETHICK2,COLORFFFFFF;
XG:=主力做多资金>REF(主力做多资金,1);
备钱:=CROSS(ZIG(3,8),REF(ZIG(3,8),1));
拉升:(XG AND REF(XG,1)=0 AND COUNT(备钱,2)>=1);
MNE0:=(CLOSE*2+HIGH+LOW)/4;
SK: EMA(MNE0,3)-EMA(MNE0,10)*1.007,COLORFF00FF;
QR: -0.5;
追涨:CROSS(SK,QR)*0.5-0.5,coloryellow;
MNE1:="DMI.+DI";
MNE2:="DMI.-MDI";
MNE3:=MNE1>65 AND MNE1>REF(MNE1,1);
MNE4:=LLV(MNE1,0);
MNE5:=BARSLAST(MNE4=MNE1);
MNE6:=(0-REF(MNE2,4))/(MNE4-REF(MNE2,MNE5))>2;
MNE7:=MNE1>REF(MNE1,1);
MNE8:=VOL>2*MA(VOL,30);
MNEB:=CLOSE>MA(CLOSE,30) AND CLOSE<MA(CLOSE,30)*1.04;
MNEC:=MA(CLOSE,30)>REF(MA(CLOSE,30),1);
MNED:=BARSLAST(CROSS(MA(CLOSE,5),MA(CLOSE,10)))<BARSLAST(CROSS(MA(CLOSE,10),MA(CLOSE,5)));
MNEE:=0-"MACD.DIFF"(7,21,3);
MNEF:=TROUGHBARS(3,15,1)<4;
MNE10:=EMA(CLOSE,30)>REF(EMA(CLOSE,30),2);
MNE11:=IF(MNEF=1,50,0);
MNE14:=MNEB AND MNEC AND MNED AND MNE10 AND MNE6 AND MNE7 AND MNE8*50;
MNE15:=BARSLAST(CROSS(MNE2,MNE1)=1);
MNE16:=BARSLAST(CROSS(MNE1,MNE2)=1);
MNE17:=HHV(MNE1,MNE16);
MNE18:=BARSLAST(MNE1=MNE17);
zero:0;
DRAWICON(FILTER(MNEF=1,3),0,1);
DRAWTEXT(FILTER(MNEF=1,3),0,'跟随主力'),coloryellow;
STICKLINE(跟随主力<-10,0,多空,1,0),coloryellow;
STICKLINE(跟随主力>10,0,多空,1,0),coloryellow;
(以上就是“东方财富跟随主力买股票指标公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片
栏目列表
推荐内容