选股公式网

当前位置: 主页 > 成交量指标 >

东方财富成交量买点选股公式

时间:2018-07-13 10:13来源:未知 作者:股票科普 点击:
成交量:VOL,VOLSTICK; 相对高位:=REF(KDJ.K45,1); 成交量放大:=KDROPEN AND KDRREF(KDR,1); 成交量缩小:=KDROPEN AND KDRREF(KDR,1); 假阴:=KDROPEN AND KDRREF(KDR,1); 昨阳今阴:=REF(成交量放大,1) AND 成交量缩小; 阴过阳:昨阳今阴 AND VOLREF(VOL,1) AND
成交量:VOL,VOLSTICK;
相对高位:=REF("KDJ.K">45,1);
成交量放大:=KDR>OPEN AND KDR>REF(KDR,1);
成交量缩小:=KDR<OPEN AND KDR<REF(KDR,1);
假阴:=KDR<OPEN AND KDR>REF(KDR,1);
昨阳今阴:=REF(成交量放大,1) AND 成交量缩小;
阴过阳:昨阳今阴 AND VOL>REF(VOL,1) AND 相对高位;
阴并阳:昨阳今阴 AND BETWEEN(VOL/REF(VOL,1),0.97,1.03) AND 相对高位;
倍量阴:成交量缩小 AND VOL/REF(VOL,1)>=1.95 AND 相对高位;
DRAWTEXT(阴过阳,VOL*1.8,'逃'),COLORGREEN;
DRAWTEXT(阴并阳,VOL*1.8,'空'),COLORWHITE;
DRAWTEXT(倍量阴,VOL*1.8,'出'),COLORYELLOW;
A:=EMA(EMA(AMOUNT/10000000,5),10);
MID:=EMA(A,30);
B:=REF(A,1);
V2:=SMA(IF(C>=REF(C,1),V,-V/100),2,1);
V5:=SMA(V2*240/FROMOPEN*0.9,5,1);
V10:=SMA(V5,5,1);
V20:=SMA(V10,5,1);
RSV:=(KDR-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
XG:REF(A<B,1) AND A>B AND A>MID AND V5>V10 AND V10>V20
AND (CROSS(J,K) OR J>REF(J,1)) AND J<100;
(以上就是“东方财富成交量买点选股公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片