选股公式网

当前位置: 主页 > 成交量指标 >

通达信成交量排名选股公式

时间:2018-07-05 15:35来源:未知 作者:股票科普 点击:
成交量:=IF((HHV(ABS(((HHV(CLOSE,6)/LLV(CLOSE,6))-1)),6)(10/100)),3,6); 成交量1:=IF((MINUTE=5),成交量*48,IF((MINUTE=15),成交量*16,IF((MINUTE=30),成交量*8,IF((MINUTE=60),成交量*4,成交量)))); 成交量2:=IF(VOL=0,MA(CLOSE,成交量1),((SUM(AMOUNT,
成交量:=IF((HHV(ABS(((HHV(CLOSE,6)/LLV(CLOSE,6))-1)),6)>(10/100)),3,6);
成交量1:=IF((MINUTE=5),成交量*48,IF((MINUTE=15),成交量*16,IF((MINUTE=30),成交量*8,IF((MINUTE=60),成交量*4,成交量))));
成交量2:=IF(VOL=0,MA(CLOSE,成交量1),((SUM(AMOUNT,成交量1)/SUM(VOL,成交量1))/100));
成交量3:=MA(C,5)>REF(MA(C,5),1) AND REF(C>O OR C<O,69) AND H/C<1.02 AND REF(C>O OR C<O,158);
成交量4:=REF(MA(C,5)<REF(MA(C,5),1),1) AND REF(C>O OR C<O,164) AND REF(C>O OR C<O,14);
成交量5:=C>O AND REF(C>O,1) AND REF(C<O,2) AND REF(O/C>1.02,2) AND REF(O/C<1.08,46);
成交量6:=IF(CROSS(CLOSE,REF(成交量2,1)),REF(成交量2,1),0);
成交量7:=HHV((成交量6>0),(BARSLAST(IF(CROSS(REF(成交量2,1),CLOSE),REF(成交量2,1),0)>0)+1));
成交量8:=成交量7>REF(成交量7,1) AND CROSS(EMA(CLOSE,3),EMA(CLOSE,21));
强势主力:成交量3 AND 成交量4 AND 成交量5 AND 成交量8;
(以上就是“通达信成交量排名选股公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片