选股公式网

当前位置: 主页 > 成交量指标 >

东方财富短线放大成交量放大指标公式

时间:2018-07-04 15:23来源:未知 作者:股票科普 点击:
VOLUME:VOL; MAMM5:MA(VOLUME,5); MAMM14:MA(VOLUME,14); MAMM98:MA(VOLUME,98); AA:=MAMM5-MAMM14; BB:=MAMM14-MAMM98; MM:=AA-BB0,COLORRED; NN:=AA-BB0,,COLORYELLOW; XX:=((((CLOSE - MA(CLOSE,34)) / MA(CLOSE,34)) * 100)* 5); MAC1:=(((((CLOSE - MA(
VOLUME:VOL;
MAMM5:MA(VOLUME,5);
MAMM14:MA(VOLUME,14);
MAMM98:MA(VOLUME,98);
AA:=MAMM5-MAMM14;
BB:=MAMM14-MAMM98;
MM:=AA-BB>0,COLORRED;
NN:=AA-BB<0,,COLORYELLOW;
XX:=((((CLOSE - MA(CLOSE,34)) / MA(CLOSE,34)) * 100)* 5);
MAC1:=(((((CLOSE - MA(CLOSE,42)) / MA(CLOSE,42)) ) * 100) * 5);
MAC2:=(((((CLOSE - MA(CLOSE,67)) / MA(CLOSE,67)) ) * 100) * 5);
MAC3:=(((XX + MAC1) / 2) - (MAC2 ));
MAC4:=(((0 - 100) * (HHV(HIGH,34) - CLOSE)) / (HHV(HIGH,34) - LLV(LOW,34)));
MAC5:=(((0 - 100) * (HHV(HIGH,42) - CLOSE)) / (HHV(HIGH,42) - LLV(LOW,42)));
MAC6:=(((0 - 100) * (HHV(HIGH,72) - CLOSE)) / (HHV(HIGH,72) - LLV(LOW,72)));
MAC7:=EMA((((MAC4 + MAC5) / 2) - MAC6),6);
MAC8:=REF(CLOSE,1);
MAC9:=((((SMA(MAX((CLOSE - MAC8),0),19,1) / SMA(ABS((CLOSE - MAC8)),19,1)) * 100) - 50) * 1.25);
B010:=((((SMA(MAX((CLOSE - MAC8),0),34,1) / SMA(ABS((CLOSE - MAC8)),34,1)) * 100) - 50) * 1.25);
B011:=((((SMA(MAX((CLOSE - MAC8),0),72,1) / SMA(ABS((CLOSE - MAC8)),72,1)) * 100) - 50) * 1.25);
B012:=EMA(((((MAC9 + B010) / 2) - B011) * 5),6);
B013:=((((0 - 1) * ((MAC7 + MAC3) + B012)) / 3) * 1.5);
B014:=B012;
B015:=B013;
B016:=EMA(B012,4);
B017:=B012;
KKM1:=B013;
DPM1:=EMA(B013,4);
多头:B017,COLOR0000FF;
空头:KKM1,COLOR00FF00;
(以上就是“东方财富短线放大成交量放大指标公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片