选股公式网

当前位置: 主页 > 成交量指标 >

大智慧买卖成交量选股公式

时间:2018-07-04 15:18来源:未知 作者:股票科普 点击:
VOLUME:VOL,VOLSTICK; MAWA1:MA(VOLUME,5); MAWA2:MA(VOLUME,10); STICKLINE(VOL/CAPITAL1.5/100,0,V,3,0),COLORYELLOW; DRAWICON(VOL/CAPITAL1.5/100,V+80000,1); IF(CAPITAL30000,1.5,0.15); 换手率:VOL/CAPITAL*100; S1:=VOL/(((REF(V,1)+REF(V,2)+REF(V,
VOLUME:VOL,VOLSTICK;
MAWA1:MA(VOLUME,5);
MAWA2:MA(VOLUME,10);
STICKLINE(VOL/CAPITAL<1.5/100,0,V,3,0),COLORYELLOW;
DRAWICON(VOL/CAPITAL<1.5/100,V+80000,1);
IF(CAPITAL<30000,1.5,0.15);
换手率:VOL/CAPITAL*100;
S1:=VOL/(((REF(V,1)+REF(V,2)+REF(V,3)+REF(V,4)+REF(V,5))/1200)*FROMOPEN);
量比:MA(S1,1) COLORRED;
VAR1:=VOL/((HIGH-LOW)*2-ABS(WLPOW-OPEN));
主动买盘:=IF(WLPOW>OPEN,VAR1*(HIGH-LOW),IF(WLPOW<OPEN,VAR1*((HIGH-OPEN)+(WLPOW-LOW)),VOL/2));
主动卖盘:=IF(WLPOW>OPEN,0-VAR1*((HIGH-WLPOW)+(OPEN-LOW)),IF(WLPOW<OPEN,0-VAR1*(HIGH-LOW),0-VOL/2));
买卖盘比:-(主动买盘/主动卖盘),COLORYELLOW;
STICKLINE(主动买盘>0,0,主动买盘,1,0),COLORRED;
(以上就是“大智慧买卖成交量选股公式”的全部内容,部分文章整理自网络,不构成投资建议! 选股公式网专注于提供股票入门基础知识。投资有风险,入市需谨慎! )
顶一下
(0)
0%
踩一下
(0)
0%
------分隔线----------------------------
发表评论
请自觉遵守互联网相关的政策法规,严禁发布色情、暴力、反动的言论。
评价:
表情:
用户名: 验证码:点击我更换图片